Le retour du problème de creation d'une partie.

Tout sur vos matchs de tennis Online !

Le retour du problème de creation d'une partie.

Postby kyuuji » 03 Feb 2008, 14:08

Voilà j'ai verifier dans mon parfeu et dans FREE si les port 4321 sont ouvert. (ils sont ouvert ;) )
Puis là j'ai des problème pour creer alors que le port 4321 sont ouvert j'ai essayer le port 80, même problème.
Besoin d'aide s'il vous plaît.
Image
2012 Results: 14-9
2011 Results: 28-9 (75.6%)
2010 Results: 40-16 (71.4%)
2009 Results: 60-26 (69.7%)
kyuuji
crazy of the little yellow ball
crazy of the little yellow ball
 
Messages: 1254
Gaming Since: 10 Jul 2007, 17:11
Location: France

Postby manutoo » 03 Feb 2008, 15:23

Si tu attends un peu, personne ne joint ta partie ?

Est-ce que tu peux regarder si ton parefeu bloque ce programme :
Microsoft DirectPlay8 Server : c:\Windows\System32\dpnsvr.exe
..?
ManuTOO
== Mana Games ==

>> I don't answer Private Message, except if it's really a _Private_ topic <<
User avatar
manutoo
Game Author
 
Messages: 15591
Gaming Since: 24 Jan 2004, 15:38
Location: France

Postby kyuuji » 03 Feb 2008, 18:44

Non il ne le bloque pas.
Image
2012 Results: 14-9
2011 Results: 28-9 (75.6%)
2010 Results: 40-16 (71.4%)
2009 Results: 60-26 (69.7%)
kyuuji
crazy of the little yellow ball
crazy of the little yellow ball
 
Messages: 1254
Gaming Since: 10 Jul 2007, 17:11
Location: France

Postby Kyuuji Ichuimi » 25 Feb 2008, 21:51

-J'ai vérifier dans mon routeur (free)
-J'ai vérifier dans mon parfeu
-J'ai vérifier dans mon antivirus (en le désactivant)

Rien ne marche.
Kyuuji Ichuimi
Guest
 

Postby manutoo » 26 Feb 2008, 04:52

débranche ton parefeu, et essaye d'installer le jeu dans un nouveau répertoire, autre que celui par défaut... :?
ManuTOO
== Mana Games ==

>> I don't answer Private Message, except if it's really a _Private_ topic <<
User avatar
manutoo
Game Author
 
Messages: 15591
Gaming Since: 24 Jan 2004, 15:38
Location: France

Postby kyuuji » 27 Feb 2008, 21:22

C'est bon sa marche. Merci.
Image
2012 Results: 14-9
2011 Results: 28-9 (75.6%)
2010 Results: 40-16 (71.4%)
2009 Results: 60-26 (69.7%)
kyuuji
crazy of the little yellow ball
crazy of the little yellow ball
 
Messages: 1254
Gaming Since: 10 Jul 2007, 17:11
Location: France

Postby kyuuji » 11 Apr 2008, 18:17

Bon je vais te soulé a nouveau désolé manuTOO mais j'ai mon problème est revenu si tu veux je peux te screener le site de mon routeur pour ouvrir les ports 4321. Et de même pour mon parfeu, tout est ouvert l'antivirus je sais pas si c'est lui mais j'ai une BitDefender 10.

Donc du coup cela me bloque un peu car a cause de sa je passe moin de temps sur TE2006.
Image
2012 Results: 14-9
2011 Results: 28-9 (75.6%)
2010 Results: 40-16 (71.4%)
2009 Results: 60-26 (69.7%)
kyuuji
crazy of the little yellow ball
crazy of the little yellow ball
 
Messages: 1254
Gaming Since: 10 Jul 2007, 17:11
Location: France

Postby manutoo » 14 Apr 2008, 16:50

Est-ce que tu as ré-essayé mes conseils du message précédent : "débranche ton parefeu, et essaye d'installer le jeu dans un nouveau répertoire" ..?
ManuTOO
== Mana Games ==

>> I don't answer Private Message, except if it's really a _Private_ topic <<
User avatar
manutoo
Game Author
 
Messages: 15591
Gaming Since: 24 Jan 2004, 15:38
Location: France

Postby kyuuji » 14 Apr 2008, 17:47

Oui je l'ai fait puis du coup quand je creer une partie ben je ne vois plus le bouton "Test de la connexion" puis j'attend environ 20 à 30 min (je surfai sur internet) et toujours rien.

Je réintalle une autre fois (parfeu étein) et là je vois le bouton "Test de la connexion" (c'était peut être mal installer) du coup je retrouve le message que mes ports 4321 ne sont ouvert.
Image
2012 Results: 14-9
2011 Results: 28-9 (75.6%)
2010 Results: 40-16 (71.4%)
2009 Results: 60-26 (69.7%)
kyuuji
crazy of the little yellow ball
crazy of the little yellow ball
 
Messages: 1254
Gaming Since: 10 Jul 2007, 17:11
Location: France


Return to Tennis Elbow Online [Fr]

Who is online

Users browsing this forum: CCBot [Bot] and 0 guests